Netgear R7000, R6400 routers 安全性漏洞

CERT 表示 Netgear R7000, R6400 routers 存在安全性漏洞,且建議用戶別再用,影響 firmware 為 R7000 firmware 1.0.7.2_1.1.93 之前版本、R6400 firmware 1.0.1.12_1.0.11 之前版本、R8000, firmware 1.0.3.4_1.1.2 之前版本。

官方也證實 R6250, R6400, R6700, R7000, R7100LG, R7300, R7900, R8000 有安全性漏洞,目前 R6400, R7000, R8000 可先至官網下載新版 Beta firmware,官方表示會持續更新。

下載連結:

R6400 Firmware Version 1.0.1.18 (Beta) 

R7000 Firmware Version 1.0.7.6 (Beta) 

R8000 Firmware Version 1.0.3.26 (Beta)



參考資料:
http://kb.netgear.com/000036386/CVE-2016-582384?cid=wmt_netgear_organic
https://www.kb.cert.org/vuls/id/582384

文章標籤
創作者介紹

Panda's blog

jon6773 發表在 痞客邦 PIXNET 留言(0) 人氣()